Commit ad0951a2 authored by Aral Balkan's avatar Aral Balkan
Browse files

Update readme

Specify that the include should go in the Cartfile.
parent aa8b72e0
......@@ -10,7 +10,7 @@ See `master` branch for the current release (Swift 2.2.1) version and the `swift
[![Carthage compatible](https://img.shields.io/badge/Carthage-compatible-4BC51D.svg?style=flat)](https://github.com/Carthage/Carthage)
To include the Swift 2.3 version, make sure you specify the swift-2.3 branch:
To include the Swift 2.3 version, make sure you specify the swift-2.3 branch in your Cartfile:
```
git "git@source.ind.ie:project/handle.git" "swift-2.3"
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment