Commit 1bd9ba6a authored by Aral Balkan's avatar Aral Balkan

Dependency: upgraded superagent to the latest version (1.4.0). All dependencies now up to date.

parent 260f53a6
......@@ -18,7 +18,7 @@
"forever": "0.15.1",
"jsdom": "7.0.2",
"marked": "0.3.5",
"superagent": "0.12.4"
"superagent": "1.4.0"
},
"devDependencies": {
"should": "*",
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment