Verified Commit a4357c05 authored by Aral Balkan's avatar Aral Balkan
Browse files

Bump patch version of Nodecert in package.json (cosmetic fix)

parent 52ff0ac7
......@@ -20,7 +20,7 @@
"license": "AGPL-3.0-or-later",
"dependencies": {
"@ind.ie/acme-tls": "^1.0.0",
"@ind.ie/nodecert": "^2.0.1",
"@ind.ie/nodecert": "^2.0.2",
"ansi-escape-sequences": "^4.1.0",
"express": "^4.16.4",
"helmet": "^3.15.1",
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment